21IC精华资料系列

本站近期将推出资料光盘,涉及所有本站最热门的内容,敬请关注本站公告

电子技术应用 - 2000年第12期

HPC相关新技术的发展及应用

基于微机的激光雕刻机控制系统设计

微格教学及远程管理系统

基于IBIS模型的仿真分析在高速DSP系统设计中应用

基于BP神经网络的自适应有源消声系统

在MATLAB环境下实现对硬件资源的访问

单片开关电源瞬态干扰及音频噪声抑制技术

介绍一种实时操作系统DSP/BIOS

千兆位背板总线测试方法

MATLAB环境下的模糊推理程序化方法

应用红外技术的瓶胆长度控制系统

BP神经网络用于三相电弧炉弧流控制

光电码盘四倍频分析

用可编程序控制器(PLC)控制加速器

远程多媒体监控系统的软硬件开发

基于DSP的ARINC429通信板的研制

DVB_C机顶盒中的视频信号处理

高性能语音拨号器的设计与实现

通用串行总线(USB)原理及接口设计

HSP50214BPDC及其在软件无线电中的应用

基于TMS320C6201的G.723.1多通道语音编解码的实现

JPEG编解码芯片ZR36060在远程视频监视系统中的应用

使用国产SDH芯片实现环网络自愈

数字正交上变频器AD9856的原理及其应用

基于增强并行口EPP的便携式高速数据采集系统

地址: 北京海淀清华东路25号
邮编：100083
电话：010-62311179
传真：010-62325267

邮发代号： 2-889 (全国邮局可订阅)
零售电话： 010-62327331 转 111
定价：8元/本
全年定价: 96

电子技术应用 版权所有 <> 北京欣星网科技有限公司 制作 2001 9
 www.21ic.com<>www.21icbbs.com


HTMLHelp File Created Using:

Web2HTMLHelp 		Free To Download From:
http://www.web2htmlhelp.co.uk

Also Available:
HTMLHelp ePublisher
HTMLHelp eDocument Creation Made Easy

Free To Download From:
http://www.htmlhelp-epublisher.co.uk

[ Back ]


电子技术应用2000年第12期

电子技术应用

地址： 北京海淀清华东路25号
邮编： 100083
电话： 010-62311179
传真： 010-62325267

邮发代号： 2-889 (全国邮局可订阅)
零售电话： 010-62327331 转 111

定价： 8元/本 全年第定价： 96元

2000年第12期

HPC相关新技术的发展及应用

基于微机的激光雕刻机控制系统设计

微格教学及远程管理系统

基于IBIS模型的仿真分析在高速DSP系统设计中的应用

基于BP神经网络的自适应有源消声系统

在MATLAB环境下实现对硬件资源的访问

单片开关电源瞬态干扰及音频噪声抑制技术

介绍一种实时操作系统DSP/BIOS

千兆位背板总线测试方法

MATLAB环境下的模糊推理程序化方法

应用红外技术的瓶胆长度控制系统

BP神经网络用于三相电弧炉弧流控制

光电码盘四倍频分析

用可编程序控制器(PLC)控制加速器

远程多媒体监控系统的软硬件开发

基于DSP的ARINC429通信板的研制

DVB_C机顶盒中的视频信号处理

高性能语音拨号器的设计与实现

通用串行总线(USB)原理及接口设计

HSP50214BPDC及其在软件无线电中的应用

基于TMS320C6201的G.723.1多通道语音编解码的实现

JPEG编解码芯片ZR36060在远程视频监视系统中的应用

使用国产SDH芯片实现环网络自愈

数字正交上变频器AD9856的原理及其应用

基于增强并行口EPP的便携式高速数据采集系统


技术与应用文章 -- 21ic.com为全体电子工程师全力奉献!!

This site requires a javascript enabled browser!


vti_encoding:SR|utf8-nl vti_author:SR|STARS vti_modifiedby:SR|STARS vti_timelastmodified:TR|26 Sep 2001 08:48:24 -0000 vti_timecreated:TR|25 Sep 2001 11:23:10 -0000 vti_title:SR|21IC精华资料系列 vti_extenderversion:SR|5.0.2.2623 vti_lineageid:SR|{93DB8B03-B1EA-11D5-BDFB-00E04CDD404D} vti_backlinkinfo:VX| vti_nexttolasttimemodified:TW|26 Sep 2001 08:47:43 -0000 vti_cacheddtm:TX|26 Sep 2001 08:48:24 -0000 vti_filesize:IR|7454 vti_cachedtitle:SR|21IC精华资料系列 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|S|vellum2.gif H|http://www.21ic.com S|lg.gif S|today_dot.gif H|200012/12-1.htm S|today_dot.gif H|200012/12-2.htm S|today_dot.gif H|200012/12-3.htm S|today_dot.gif H|200012/12-4.htm S|today_dot.gif H|200012/12-5.htm S|today_dot.gif H|200012/12-6.htm S|today_dot.gif H|200012/12-7.htm S|today_dot.gif H|200012/12-8.htm S|today_dot.gif H|200012/12-9.htm S|today_dot.gif H|200012/12-10.htm S|today_dot.gif H|200012/12-11.htm S|today_dot.gif H|200012/12-12.htm S|today_dot.gif H|200012/12-13.htm S|today_dot.gif H|200012/12-14.htm S|today_dot.gif H|200012/12-15.htm S|today_dot.gif H|200012/12-16.htm S|today_dot.gif H|200012/12-17.htm S|today_dot.gif H|200012/12-18.htm S|today_dot.gif H|200012/12-19.htm S|today_dot.gif H|200012/12-20.htm S|today_dot.gif H|200012/12-21.htm S|today_dot.gif H|200012/12-22.htm S|today_dot.gif H|200012/12-23.htm S|today_dot.gif H|200012/12-24.htm S|today_dot.gif H|200012/12-25.htm S|aet.gif H|http://www.21ic.com H|http://www.21icbbs.com vti_cachedsvcrellinks:VX|FSUS|working/vellum2.gif NHHS|http://www.21ic.com FSUS|working/lg.gif FSUS|working/today_dot.gif FHUS|working/200012/12-1.htm FSUS|working/today_dot.gif FHUS|working/200012/12-2.htm FSUS|working/today_dot.gif FHUS|working/200012/12-3.htm FSUS|working/today_dot.gif FHUS|working/200012/12-4.htm FSUS|working/today_dot.gif FHUS|working/200012/12-5.htm FSUS|working/today_dot.gif FHUS|working/200012/12-6.htm FSUS|working/today_dot.gif FHUS|working/200012/12-7.htm FSUS|working/today_dot.gif FHUS|working/200012/12-8.htm FSUS|working/today_dot.gif FHUS|working/200012/12-9.htm FSUS|working/today_dot.gif FHUS|working/200012/12-10.htm FSUS|working/today_dot.gif FHUS|working/200012/12-11.htm FSUS|working/today_dot.gif FHUS|working/200012/12-12.htm FSUS|working/today_dot.gif FHUS|working/200012/12-13.htm FSUS|working/today_dot.gif FHUS|working/200012/12-14.htm FSUS|working/today_dot.gif FHUS|working/200012/12-15.htm FSUS|working/today_dot.gif FHUS|working/200012/12-16.htm FSUS|working/today_dot.gif FHUS|working/200012/12-17.htm FSUS|working/today_dot.gif FHUS|working/200012/12-18.htm FSUS|working/today_dot.gif FHUS|working/200012/12-19.htm FSUS|working/today_dot.gif FHUS|working/200012/12-20.htm FSUS|working/today_dot.gif FHUS|working/200012/12-21.htm FSUS|working/today_dot.gif FHUS|working/200012/12-22.htm FSUS|working/today_dot.gif FHUS|working/200012/12-23.htm FSUS|working/today_dot.gif FHUS|working/200012/12-24.htm FSUS|working/today_dot.gif FHUS|working/200012/12-25.htm FSUS|working/aet.gif NHHS|http://www.21ic.com NHHS|http://www.21icbbs.com vti_cachedneedsrewrite:BR|true vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 GENERATOR Microsoft\\ FrontPage\\ 5.0 ProgId FrontPage.Editor.Document vti_charset:SR|gb2312 vti_progid:SR|FrontPage.Editor.Document vti_generator:SR|Microsoft FrontPage 5.0


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|25 Sep 2001 11:21:03 -0000 vti_extenderversion:SR|5.0.2.2623 vti_author:SR|STARS vti_modifiedby:SR|STARS vti_timecreated:TR|25 Sep 2001 10:47:58 -0000 vti_title:SR|电子技术应用2000年第12期 vti_lineageid:SR|{9936CF24-B1E9-11D5-BDFB-00E04CDD404D} vti_backlinkinfo:VX| vti_cacheddtm:TX|25 Sep 2001 11:21:04 -0000 vti_filesize:IR|3817 vti_cachedtitle:SR|电子技术应用2000年第12期 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|H|http://www.21ic.com S|http://www.21ic.com/images/21ic.gif S|http://www.21ic.com/friendslogo/aet.GIF H|200012/12-1.htm H|200012/12-2.htm H|200012/12-3.htm H|200012/12-4.htm H|200012/12-5.htm H|200012/12-6.htm H|200012/12-7.htm H|200012/12-8.htm H|200012/12-9.htm H|200012/12-10.htm H|200012/12-11.htm H|200012/12-12.htm H|200012/12-13.htm H|200012/12-14.htm H|200012/12-15.htm H|200012/12-16.htm H|200012/12-17.htm H|200012/12-18.htm H|200012/12-19.htm H|200012/12-20.htm H|200012/12-21.htm H|200012/12-22.htm H|200012/12-23.htm H|200012/12-24.htm H|200012/12-25.htm vti_cachedsvcrellinks:VX|NHHS|http://www.21ic.com NSHS|http://www.21ic.com/images/21ic.gif NSHS|http://www.21ic.com/friendslogo/aet.GIF FHUS|working/200012/12-1.htm FHUS|working/200012/12-2.htm FHUS|working/200012/12-3.htm FHUS|working/200012/12-4.htm FHUS|working/200012/12-5.htm FHUS|working/200012/12-6.htm FHUS|working/200012/12-7.htm FHUS|working/200012/12-8.htm FHUS|working/200012/12-9.htm FHUS|working/200012/12-10.htm FHUS|working/200012/12-11.htm FHUS|working/200012/12-12.htm FHUS|working/200012/12-13.htm FHUS|working/200012/12-14.htm FHUS|working/200012/12-15.htm FHUS|working/200012/12-16.htm FHUS|working/200012/12-17.htm FHUS|working/200012/12-18.htm FHUS|working/200012/12-19.htm FHUS|working/200012/12-20.htm FHUS|working/200012/12-21.htm FHUS|working/200012/12-22.htm FHUS|working/200012/12-23.htm FHUS|working/200012/12-24.htm FHUS|working/200012/12-25.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Language zh-cn HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 GENERATOR Microsoft\\ FrontPage\\ 5.0 ProgId FrontPage.Editor.Document vti_charset:SR|gb2312 vti_language:SR|zh-cn vti_progid:SR|FrontPage.Editor.Document vti_generator:SR|Microsoft FrontPage 5.0 vti_nexttolasttimemodified:TR|25 Sep 2001 10:47:58 -0000