21IC精华资料系列

本站近期将推出资料光盘,涉及所有本站所有最热门的内容,

如希望浏览全部21IC制作的全部文章者 敬请关注本站 相关光盘发布公告!!!

国外电子元器件 2000 第12期

  • 变送器的选用

  • 频响高达2.5GHz的高精度真有效值功率检测器AD8361

  • 汽车专用交流发电机稳压器MC33092

  • 卡拉OK单片大规模集成电路TC9465F及其应用

  • CDMA接收机中频子系统芯片AD6121

  • 新一代晶闸管触发模块KTM2011A的原理及应用

  • 充电监控显示集成块bq2007

  • 由ADuC812与K9S6408V0A构成的便携式数据采集系统

  • STS-LNP型微波晶体管前置放大器

  • 用AT89C2051设计超声波测距仪

  • 自适用控制A/D转换编码电路的设计与应用

  • 多功能μP监控芯片IMP706及其应用

  • 具有-2V负脉冲瞬变保护的多路信号复用总线开关FSTU32160

  • 超高速运放THS3001

  • 用高效开关电源优化高速通记产品的电源设计

国外电子元器件 版权所有 北京欣星网科技有限公司 制作 2001 10

 www.21ic.com 中国出色的电子技术站点
www.21icbbs.com 最火电子技术工程师俱乐部


HTMLHelp File Created Using:

Web2HTMLHelp 		Free To Download From:
http://www.web2htmlhelp.co.uk

Also Available:
HTMLHelp ePublisher
HTMLHelp eDocument Creation Made Easy

Free To Download From:
http://www.htmlhelp-epublisher.co.uk

[ Back ]


国外电子元器件2000年下半年文章

国外电子元器件

2000年7月 --- 12月 2001年文章

2000年7月 IR2XXX三相桥功率驱动芯片的原理及应用 ACPI开关控制器ACPI Swich Controlleer 具有16通道的8位DAC芯片 单片无线收发一体芯片nRF401及其应用 HUSH立体声降噪芯片SSM2000原理、特点与应用设计 一种采集系统高速以太网数据转发器的实现 一种基于MC145027的群模拟信号检测系统 32段CMOSLCD驱动器AY0438及其与单片机的接口设计 平板显示控制器AL300及其应用 高精度CMOS运算放大器LMC6062/6082及其应用 智能型脉宽调制功率控制器BTS630 ITT2301AF集成功率放大器的特性及应用 电池充电及保护电路 带有串行接口的功率/电能计量芯片CS5460及用应用CS5460 | 2000年8月 视频译码控制器（VDSC）MCD212 八路13位数模转换器MAX547的原理及应用 TOPSwitch-FX开关控制器TOP232～234的应用 单收/单发RS-232接口芯片 ADM101E及其应用 带总线接口的LED驱动器SAA1064及其应用 PC机扩展RS-232接口 PC机打印口与便携式数据采集系统接口设计 串行EEPROM X24128及其与AT89C51的接口及编程 一种输入串行数据的LCD模块的应用 由LM567组成的红外线自动洗手器 带屏幕显示输出的电视专用微处理器ST6388 单片语音录放集成电路ISD5008 H2000功放稳压电源模块 900MHz、1W硅功率放大器—MAX2235 IC卡型H8/310系列单片机 数字温度计和控温器DS1625
2000年9月 高精度三相PWM波形产生器SA4828在逆变器中的应用 宽带运算跨异放大器OPA660 可编程高精度测温集成电路LM76 高清晰度数字电视适配均衡器GS1504 低功耗接收机中频子系统芯片AD607 灯电流反馈调光镇流器控制器KA7543及其应用电路 低压电源供电的DC-DC转换器MAX761及其应用 高速12位ADC-AD7892在图像采集中的应用 FA5310/FA5311开关电源控制IC及其应用 利用TL16C750实现DSP与PC机的高速串行通信 基于MC68HC05CL16的电话计费器的设计和实现 SA9500/SA9502双边带CDMA/AMPS下变频器的应用研究 X25165芯片在8051系统中的应用 增强型51系列单片机W77E58的存储器访问 磁性墨水文字图形识别传感器 固态继电器 为系统定制的温度传感器及其电路设计 | 2000年10月 高性能单片机ADuC824的特点及应用 具有DSP功能的16位微控制器80296SA 紧凑型荧光灯(CFL)高压驱动器L6567原理及应用 八通道24位微功耗无延时△-∑模数转换LTC2408 WB系列电量隔离传感器/变送器选型 基带信号处理芯片组件AD20msp425 静态电流极小的电压调整器件MIC5236及其应用 具有数/模转换功能的DC-DC转换器 采用三个放大器芯片组成的光功率自动控制电路 用MTS102作传感器的温度检测电路设计 自振荡半桥驱动器IR215X的可变频率驱动技术 高性能小功率FM接收芯片NE605及其应用 一种基于AT89C1051/2051的低成本A/D转换方法 一种新的单片机“看门狗”电路软件设计方法 采用ICL8211和ICL8212的电源电路 TET-LCD供电电路
2000年11月 光盘系统用半导体激光器 新型自动电压切换集成电路STR81145 一种“INTERNET Ready”芯片S7600A CDMA发信机中频子系统芯片AD6122 AD603在信号采集系统中的应用 FM/FSK无线发射芯片CMX017的原理及应用 能有效简化电源设计的高压谐振控制器L6598 DSD/A数模变换器DSD-1700 简化电路设计的高精度ADC-AD974 DTMF电路HT9200A与单片机的接口 AD7008构成的可程控信号源设计 小信号双线变送器XTR101的原理和应用 由TWH9221组成的冰箱异味消除器 ispPAC10在系统可编程模拟器及其应用 用于无线通信的CDMA/FM下变频混频器RF2456 LT1468低噪声低失真运算放大器及其应用 热插拔控制器的应用 | 2000年12月 变送器的选用 频响高达2.5GHz的高精度真有效值功率检测器AD8361 汽车专用交流发电机稳压器MC33092 卡拉OK单片大规模集成电路TC9465F及其应用 CDMA接收机中频子系统芯片AD6121 新一代晶闸管触发模块KTM2011A的原理及应用 充电监控显示集成块bq2007 由ADuC812与K9S6408V0A构成的便携式数据采集系统 STS-LNP型微波晶体管前置放大器 用AT89C2051设计超声波测距仪 自适用控制A/D转换编码电路的设计与应用 多功能μP监控芯片IMP706及其应用 具有-2V负脉冲瞬变保护的多路信号复用总线开关FSTU32160 超高速运放THS3001 用高效开关电源优化高速通记产品的电源设计


技术与应用文章 -- 21ic.com为全体电子工程师全力奉献!!

This site requires a javascript enabled browser!


vti_encoding:SR|utf8-nl vti_author:SR|STARS vti_modifiedby:SR|STARS vti_timelastmodified:TR|09 Oct 2001 10:54:25 -0000 vti_timecreated:TR|09 Oct 2001 10:54:25 -0000 vti_cacheddtm:TX|09 Oct 2001 10:54:26 -0000 vti_filesize:IR|10884 vti_cachedtitle:SR|国外电子元器件2000年下半年文章 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|H|http://www.21ic.com S|http://www.21ic.com/images/21ic.gif H|iie2001.htm H|200007/7-11.htm H|200007/7-14.htm H|200007/7-17.htm H|200007/7-20.htm H|200007/7-22.htm H|200007/7-26.htm H|200007/7-28.htm H|200007/7-32.htm H|200007/7-36.htm H|200007/7-39.htm H|200007/7-42.htm H|200007/7-43.htm H|200007/7-44.htm H|200007/7-888.htm H|200008/8-11.htm H|200008/8-14.htm H|200008/8-18.htm H|200008/8-22.htm H|200008/8-24.htm H|200008/8-27.htm H|200008/8-28.htm H|200008/8-32.htm H|200008/8-35.htm H|200008/8-39.htm H|200008/8-40.htm H|200008/8-42.htm H|200008/8-44.htm H|200008/8-45.htm H|200008/8-5.htm H|200008/8-8.htm H|200009/9-1.htm H|200009/9-2.htm H|200009/9-3.htm H|200009/9-4.htm H|200009/9-5.htm H|200009/9-6.htm H|200009/9-7.htm H|200009/9-8.htm H|200009/9-9.htm H|200009/9-10.htm H|200009/9-11.htm H|200009/9-12.htm H|200009/9-13.htm H|200009/9-14.htm H|200009/9-15.htm H|200009/9-16.htm H|200009/9-17.htm H|200010/10-1.htm H|200010/10-2.htm H|200010/10-3.htm H|200010/10-4.htm H|200010/10-5.htm H|200010/10-6.htm H|200010/10-7.htm H|200010/10-8.htm H|200010/10-9.htm H|200010/10-10.htm H|200010/10-11.htm H|200010/10-12.htm H|200010/10-13.htm H|200010/10-14.htm H|200010/10-15.htm H|200010/10-16.htm H|200011/11-1.htm H|200011/11-2.htm H|200011/11-3.htm H|200011/11-4.htm H|200011/11-5.htm H|200011/11-6.htm H|200011/11-7.htm H|200011/11-8.htm H|200011/11-9.htm H|200011/11-10.htm H|200011/11-11.htm H|200011/11-12.htm H|200011/11-13.htm H|200011/11-14.htm H|200011/11-15.htm H|200011/11-16.htm H|200011/11-17.htm H|200012/12-1.htm H|200012/12-2.htm H|200012/12-3.htm H|200012/12-4.htm H|200012/12-5.htm H|200012/12-6.htm H|200012/12-7.htm H|200012/12-8.htm H|200012/12-9.htm H|200012/12-10.htm H|200012/12-11.htm H|200012/12-12.htm H|200012/12-13.htm H|200012/12-14.htm H|200012/12-15.htm vti_cachedsvcrellinks:VX|NHHS|http://www.21ic.com NSHS|http://www.21ic.com/images/21ic.gif NHUS|精华文章/iie2001.htm NHUS|精华文章/200007/7-11.htm NHUS|精华文章/200007/7-14.htm NHUS|精华文章/200007/7-17.htm NHUS|精华文章/200007/7-20.htm NHUS|精华文章/200007/7-22.htm NHUS|精华文章/200007/7-26.htm NHUS|精华文章/200007/7-28.htm NHUS|精华文章/200007/7-32.htm NHUS|精华文章/200007/7-36.htm NHUS|精华文章/200007/7-39.htm NHUS|精华文章/200007/7-42.htm NHUS|精华文章/200007/7-43.htm NHUS|精华文章/200007/7-44.htm NHUS|精华文章/200007/7-888.htm NHUS|精华文章/200008/8-11.htm NHUS|精华文章/200008/8-14.htm NHUS|精华文章/200008/8-18.htm NHUS|精华文章/200008/8-22.htm NHUS|精华文章/200008/8-24.htm NHUS|精华文章/200008/8-27.htm NHUS|精华文章/200008/8-28.htm NHUS|精华文章/200008/8-32.htm NHUS|精华文章/200008/8-35.htm NHUS|精华文章/200008/8-39.htm NHUS|精华文章/200008/8-40.htm NHUS|精华文章/200008/8-42.htm NHUS|精华文章/200008/8-44.htm NHUS|精华文章/200008/8-45.htm NHUS|精华文章/200008/8-5.htm NHUS|精华文章/200008/8-8.htm NHUS|精华文章/200009/9-1.htm NHUS|精华文章/200009/9-2.htm NHUS|精华文章/200009/9-3.htm NHUS|精华文章/200009/9-4.htm NHUS|精华文章/200009/9-5.htm NHUS|精华文章/200009/9-6.htm NHUS|精华文章/200009/9-7.htm NHUS|精华文章/200009/9-8.htm NHUS|精华文章/200009/9-9.htm NHUS|精华文章/200009/9-10.htm NHUS|精华文章/200009/9-11.htm NHUS|精华文章/200009/9-12.htm NHUS|精华文章/200009/9-13.htm NHUS|精华文章/200009/9-14.htm NHUS|精华文章/200009/9-15.htm NHUS|精华文章/200009/9-16.htm NHUS|精华文章/200009/9-17.htm NHUS|精华文章/200010/10-1.htm NHUS|精华文章/200010/10-2.htm NHUS|精华文章/200010/10-3.htm NHUS|精华文章/200010/10-4.htm NHUS|精华文章/200010/10-5.htm NHUS|精华文章/200010/10-6.htm NHUS|精华文章/200010/10-7.htm NHUS|精华文章/200010/10-8.htm NHUS|精华文章/200010/10-9.htm NHUS|精华文章/200010/10-10.htm NHUS|精华文章/200010/10-11.htm NHUS|精华文章/200010/10-12.htm NHUS|精华文章/200010/10-13.htm NHUS|精华文章/200010/10-14.htm NHUS|精华文章/200010/10-15.htm NHUS|精华文章/200010/10-16.htm NHUS|精华文章/200011/11-1.htm NHUS|精华文章/200011/11-2.htm NHUS|精华文章/200011/11-3.htm NHUS|精华文章/200011/11-4.htm NHUS|精华文章/200011/11-5.htm NHUS|精华文章/200011/11-6.htm NHUS|精华文章/200011/11-7.htm NHUS|精华文章/200011/11-8.htm NHUS|精华文章/200011/11-9.htm NHUS|精华文章/200011/11-10.htm NHUS|精华文章/200011/11-11.htm NHUS|精华文章/200011/11-12.htm NHUS|精华文章/200011/11-13.htm NHUS|精华文章/200011/11-14.htm NHUS|精华文章/200011/11-15.htm NHUS|精华文章/200011/11-16.htm NHUS|精华文章/200011/11-17.htm FHUS|精华文章/200012/12-1.htm FHUS|精华文章/200012/12-2.htm FHUS|精华文章/200012/12-3.htm FHUS|精华文章/200012/12-4.htm FHUS|精华文章/200012/12-5.htm FHUS|精华文章/200012/12-6.htm FHUS|精华文章/200012/12-7.htm FHUS|精华文章/200012/12-8.htm FHUS|精华文章/200012/12-9.htm FHUS|精华文章/200012/12-10.htm FHUS|精华文章/200012/12-11.htm FHUS|精华文章/200012/12-12.htm FHUS|精华文章/200012/12-13.htm FHUS|精华文章/200012/12-14.htm FHUS|精华文章/200012/12-15.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Language zh-cn HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 GENERATOR Microsoft\\ FrontPage\\ 4.0 ProgId FrontPage.Editor.Document vti_charset:SR|gb2312 vti_language:SR|zh-cn vti_progid:SR|FrontPage.Editor.Document vti_generator:SR|Microsoft FrontPage 4.0 vti_title:SR|国外电子元器件2000年下半年文章 vti_extenderversion:SR|5.0.2.2623 vti_lineageid:SR|{7070E352-BCD5-11D5-BDFB-00E04CDD404D} vti_backlinkinfo:VX|


vti_encoding:SR|utf8-nl vti_author:SR|STARS vti_modifiedby:SR|STARS vti_timelastmodified:TR|09 Oct 2001 11:08:21 -0000 vti_timecreated:TR|09 Oct 2001 10:54:25 -0000 vti_title:SR|21IC精华资料系列 vti_extenderversion:SR|5.0.2.2623 vti_lineageid:SR|{7070E353-BCD5-11D5-BDFB-00E04CDD404D} vti_backlinkinfo:VX| vti_nexttolasttimemodified:TW|09 Oct 2001 11:08:17 -0000 vti_cacheddtm:TX|09 Oct 2001 11:08:20 -0000 vti_filesize:IR|4650 vti_cachedtitle:SR|21IC精华资料系列 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|S|background3.gif H|http://www.21ic.com S|lg.gif H|200012/12-1.htm H|200012/12-2.htm H|200012/12-3.htm H|200012/12-4.htm H|200012/12-5.htm H|200012/12-6.htm H|200012/12-7.htm H|200012/12-8.htm H|200012/12-9.htm H|200012/12-10.htm H|200012/12-11.htm H|200012/12-12.htm H|200012/12-13.htm H|200012/12-14.htm H|200012/12-15.htm H|http://www.21ic.com H|http://www.21icbbs.com vti_cachedsvcrellinks:VX|FSUS|精华文章/background3.gif NHHS|http://www.21ic.com FSUS|精华文章/lg.gif FHUS|精华文章/200012/12-1.htm FHUS|精华文章/200012/12-2.htm FHUS|精华文章/200012/12-3.htm FHUS|精华文章/200012/12-4.htm FHUS|精华文章/200012/12-5.htm FHUS|精华文章/200012/12-6.htm FHUS|精华文章/200012/12-7.htm FHUS|精华文章/200012/12-8.htm FHUS|精华文章/200012/12-9.htm FHUS|精华文章/200012/12-10.htm FHUS|精华文章/200012/12-11.htm FHUS|精华文章/200012/12-12.htm FHUS|精华文章/200012/12-13.htm FHUS|精华文章/200012/12-14.htm FHUS|精华文章/200012/12-15.htm NHHS|http://www.21ic.com NHHS|http://www.21icbbs.com vti_cachedneedsrewrite:BR|true vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 GENERATOR Microsoft\\ FrontPage\\ 5.0 ProgId FrontPage.Editor.Document vti_charset:SR|gb2312 vti_progid:SR|FrontPage.Editor.Document vti_generator:SR|Microsoft FrontPage 5.0